( Вход | Регистрация | Поиск )

1С Конфигурации 7.7 -8* для РБ (релизы, поиск, обсуждение), 1С релизы, поиск, обсуждение для Республики Беларусь
Дата обновления: 21.08.2018 - 08:41, перейти к новому сообщению

·Finist
Группа: Модераторы

Сообщений: 1.977
1С конфигурации 7.7-8* для РБ (релизы, обработки, обсуждение)
часть 2


Твой софтовый форум Твой софтовый форум

Все посты с ссылками на типовые конфигурации, обновления и дополнения
оформляются с использованием тега HIDE



Допустимыми постами также являются запросы на выкладку конфигураций, обработок, утилит, уточнение предлагаемых к выкладке релизов и их уточнение нахождения на форуме.


Информация о последних выпусках релизов 1С РБ:
» Нажмите, для открытия спойлера | Press to open the spoiler «

Выпускаемые релизы и обновления МиСофт:
» Нажмите, для открытия спойлера | Press to open the spoiler «

Информация о последних выпусках релизов Юкола:
» Нажмите, для открытия спойлера | Press to open the spoiler «

Загрузка справочника банков для Мисофт и Юкола (ссылка не действенная)
» Нажмите, для открытия спойлера | Press to open the spoiler «

Странички других разработчиков и франчайзи 1сРБ
» Нажмите, для открытия спойлера | Press to open the spoiler «


Установка cf-файла в существующую конфигурацию
» Нажмите, для открытия спойлера | Press to open the spoiler «

как скачать с файлообменника Unibytes
» Нажмите, для открытия спойлера | Press to open the spoiler «

если истек срок ссылки - что делать?
» Нажмите, для открытия спойлера | Press to open the spoiler «



(Архив) Предыдущая тема 1С Конфигурации 7.7 -8* для РБ:
Часть 1



Ответов(710 - 719)

·BadmanFlab
Группа: Пользователи

Сообщений: 3
Подскажите, есть ли уже обновки Мисофта за февраль 2018?? облазил надцать форумов - единственное что нашёл бух стройка и отчетность за январь((( Помогите - мне для начала Отчётность за февраль найти бы где.
горит.. млин...

Сообщение отредактировал BadmanFlab - 1.03.2018 - 14:54


·lav79
Группа: Пользователи

Сообщений: 5
Здравствуйте. Подскажите как обойти проверку лицензии при отправке ЭСЧФ.
Бухгалтерия 8.3. Очень нужно. Спасибо.


·Foxit
Группа: Пользователи

Сообщений: 18
Подскажите как перенести данные из УТ для РБ 3.3 в Управление компанией для РБ 1.6? Встроенные средства синхронизации позволяют это сделать напрямую?


·coolnex
Группа: Пользователи

Сообщений: 60
Добрый вечер, может кто поделится если есть классификатором банков для 1С8 бух 2.1. Или кто поможет скачать

Заранее спасибо.

Сообщение отредактировал Henry723 - 2.03.2018 - 10:40


·kar911
Группа: Пользователи

Сообщений: 6
Цитата | Quote(lav79 @ 1.03.2018 - 15:36)
Здравствуйте. Подскажите как обойти проверку лицензии при отправке ЭСЧФ.
Бухгалтерия 8.3. Очень нужно. Спасибо.


можно просто закомментировать вызовы проверки с порталом на проверку лицензии.


·lav79
Группа: Пользователи

Сообщений: 5
kar911, а где это сделать в 8.3.10.2561?
редакция 2.1. Локализация для Республики Беларусь: СООО "1С-Минск" (2.1.20.7)

Сообщение отредактировал lav79 - 2.03.2018 - 9:43


·kar911
Группа: Пользователи

Сообщений: 6
Цитата | Quote(lav79 @ 2.03.2018 - 9:15)
редакция 2.1. Локализация для Республики Беларусь: СООО "1С-Минск" (2.1.20.7)


В обработке ТекущиеДелаПоЭДО в модуле формы ТекущиеДела в ОтправитьДанныеПоОрганизацииНаСервере сделал так
&НаСервереБезКонтекста
Функция ОтправитьДанныеПоОрганизацииНаСервере(Организация)

Возврат неопределено; //ЭлектронныеДокументыВызовСервера_Локализация.ОтослатьДанныеПоОрганизации(Организация);

КонецФункции

Также закомментируй проверку в Процедуре
ПродолжениеОтправкиВыделенные(Ответ, Параметры)

Если Не ВтораяПодпись Тогда
ПроверкаНомеровЭСЧФ(МассивДок);
КонецЕсли;


·Natka79
Группа: Пользователи

Сообщений: 24
Добрый вечер. Подскажите, где можно скачать платформу для 1С-8?



SergDobrush
Группа: Пользователи

Сообщений: 91
Цитата | Quote(Natka79 @ 2.03.2018 - 20:19)
Подскажите, где можно скачать платформу для 1С-8?


Здесь смотрите:



·enhantris
Группа: Пользователи

Сообщений: 18
Цитата | Quote(kar911 @ 2.03.2018 - 15:45)
Цитата | Quote(lav79 @ 2.03.2018 - 9:15)
редакция 2.1. Локализация для Республики Беларусь: СООО "1С-Минск" (2.1.20.7)


В обработке ТекущиеДелаПоЭДО в модуле формы ТекущиеДела в ОтправитьДанныеПоОрганизацииНаСервере сделал так
&НаСервереБезКонтекста
Функция ОтправитьДанныеПоОрганизацииНаСервере(Организация)

Возврат неопределено; //ЭлектронныеДокументыВызовСервера_Локализация.ОтослатьДанныеПоОрганизации(Организация);

КонецФункции

Также закомментируй проверку в Процедуре
ПродолжениеОтправкиВыделенные(Ответ, Параметры)

Если Не ВтораяПодпись Тогда
ПроверкаНомеровЭСЧФ(МассивДок);
КонецЕсли;


kar911, Спасибо, помогло Ваше решение.

Добрый день.
Подскажите пожалуйста а можно ли обойти проверку лицензии при получении курсов валют и при обновлении банков.
Бухгалтерия 8.3. Редакция 2.1.20.7